Перейти к содержимому

Nokia SR-OS: 5 - Introduction to Service Architecture and Services

Thomas Tucker

0:00 / 0:00

Nokia SR-OS: 5 - Introduction to Service Architecture and Services

20 422 просмотра · 7 л. назад
Thomas Tucker
3,62 тыс. подписчиков
20 422 просмотра · 7 л. назад
/* CONTACT LinkedIn: linkedin.com/in/tucker0/ E-mail: thomas.tucker@engineer.com / Presentation: https://1drv.ms/p/s!ApCTkcuWhXSaii-dN... RFC 4664 - Framework for Layer 2 Virtual Private Networks (L2VPNs) (https://tools.ietf.org/html/rfc4664) RFC 4762 - Virtual Private LAN Service (VPLS) Using Label Distribution Protocol (LDP) Signaling (https://tools.ietf.org/html/rfc4762) RFC 2547 - BGP/MPLS VPNs (https://tools.ietf.org/html/rfc2547